Bienvenido, Invitado
Nombre de Usuario Contraseña:

Error al subir matrícula
(1 viendo) (1) Invitado
Este es el encabezado opcional del foro para el buzón de sugerencias.

TEMA: Error al subir matrícula

Re: Error al subir matrícula hace 5 años, 1 mes #4013

Bueno, parece que modificando la imagen a insertar se arregla

Re: Error al subir matrícula hace 5 años, 1 mes #4014

Pero con el VI-9457-E no hay manera....
No se ve la miniatura, creo que es porque al cargarla aparece sombreimpresionado en la foto texto....

Re: Error al subir matrícula hace 5 años, 1 mes #4015

Hola Aimartxo
Ya puedes ver correctamente la matrícula VI-9457-E. Parece que el problema era de la propia fotografía, ya que al intentar abrirla en photoshop para editarla no me dejaba y me salía un mensaje diciendo: "No está implementada la lectura de JPEG con codificación". Al no poder abrirla he hecho un pantallazo de la foto y la he guardado de nuevo en formato JPEG con otro nombre y ya la he podido subir.
Cualquier otra incidencia que tengas nos puedes comentar a través de este foro.
Un saludo
Juan Carlos/Autocolección

Re: Error al subir matrícula hace 5 años, 1 mes #4016

Muchas gracias.
Intentaba mandarte un privado pero no podía ver el código de seguridad y eso me impedía enviarlo.

Re: Error al subir matrícula hace 3 años, 10 meses #4039

La VI-6961-B se ve en la segunda foto que es en realidad VI-6061-B

Re: Error al subir matrícula hace 3 años, 10 meses #4040

Hola Aimartxo
Ya hemos corregido esa matrícula. Saludos cordiales.
Página generada en: 0.12 segundos
Buscar matrícula Añadir matrícula
Las cookies nos ayudan a ofrecer nuestros servicios, y al utilizar los mismos, usted acepta el uso de cookies. Más información Entendido
Política de cookies